This is our old Q&A Site. Please post any new questions and answers at ask.wireshark.org.

Installed Wireshare on 2012 R2 server, worked fine but now when I try to open it stops at 100% and never opens. Tried to reinstall but it says wireshark processes running, dumpcap running in processes but I cannot end task. can't restart this server until later tonight. Anyway to end the dumpcap processes?

asked 08 Jul '15, 09:41

DMP's gravatar image

DMP
6112
accept rate: 0%

Be the first one to answer this question!
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or _italic_
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Question tags:

×89
×2

question asked: 08 Jul '15, 09:41

question was seen: 990 times

last updated: 08 Jul '15, 09:41

p​o​w​e​r​e​d by O​S​Q​A